开发者社区> 问答> 正文

安骑士管理控制台中某些漏洞提示无更新?

福利达人 2017-09-11 11:07:47 1751
您在对某些漏洞进行更新修复时,收到以下提示:
Package xxx already installed and latest version
Nothing to do


这种情况是由于官方更新源暂时还未提供更新,请您等待官方更新源的更新。

目前已知未更新的软件包包括:

Gnutls
Libnl
Mariadb
您已经更新到了最新的软件包,但仍然无法满足安骑士管理控制台中报告的软件版本条件。

请检查您的操作系统版本官方是否已经停止支持。例如,截止到 2017 年 9 月 1 日,官方已经停止对 CentOS 6.2-6.6/7.1 等版本的支持。这种情况下,建议您在安骑士管理控制台中忽略该漏洞(该漏洞对您服务器的风险可能依然存在),或者升级您的服务器操作系统。
分享到
取消 提交回答
全部回答(0)
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章