asp.net core 调用 阿里短信服务-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

asp.net core 调用 阿里短信服务

dejinwuye 2017-10-28 10:22:06 3996

Install-Package : Package Aliyun.Acs.Core 1.0.0 is not compatible with netstandard1.6 (.NETStandard,Version=v1.6). Package Aliyun.Acs.Core 1.0.0 supports: netcoreapp1.0 (.NETCoreApp,Version=v1.0)

Install-Package : Package Aliyun.Acs.Dysms 2.0.0 is not compatible with netstandard1.6 (.NETStandard,Version=v1.6). Package Aliyun.Acs.Dysms 2.0.0 supports: net40 (.NETFramework,Version=v4.0)

两个不兼容吗

asp.net调用 asp.net调用服务 调用.re 短信.net 短信阿里短信服务
分享到
取消 提交回答
全部回答(2)
添加回答
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

相似问题
最新问题