开发者社区> 问答> 正文

阿里云服务器修复漏洞求助 phpmyadmin注入漏洞

漏洞名称:phpmyadmin CVE-2016-6617 SQL注入漏洞

漏洞文件路径:d:/wamp64/apps/phpmyadmin4.5.5.1/libraries/display_export.lib.php

请问这个漏洞该怎么处理?漏洞是2月初就发现了,一直到现在不会处理,谢谢。怎么处理?

展开
收起
林文韬 2017-03-06 09:24:23 5931 0
1 条回答
写回答
取消 提交回答
  • 旺旺:nectar2。

    题主您好,

    现在查看phpmyadmin的最新版本是4.6.6,或许您可以尝试升级现有的phpmyadmin程序。

    2019-07-17 20:52:25
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
阿里云云原生 Serverless 技术实践营西安站材料合集 立即下载
阿里云产品十一月刊来啦! 立即下载
阿里云产品安全基线白皮书 立即下载