开发者社区 > 数据库 > 关系型数据库 > 正文

polardb for postgresql有没有兼容性测试或者适配认证?

polardb for postgresql有没有兼容性测试或者适配认证?

展开
收起
三分钟热度的鱼 2024-06-19 20:20:33 68 0
1 条回答
写回答
取消 提交回答
  • PolarDB for PostgreSQL提供了兼容性测试和适配认证,确保其能够满足PostgreSQL引擎的标准和特性要求。具体兼容性细节和认证信息,建议直接参考阿里云官方文档,以获取最准确和最新的技术说明。
    参考链接:PolarDB 支持的引擎版本 https://help.aliyun.com/zh/polardb/polardb-for-mysql/user-guide/overview-27 此回答整理自钉群“PolarDB专家面对面 - 计费&空间&存储包&计算包咨询”

    2024-06-19 21:45:26
    赞同 2 展开评论 打赏

相关产品

  • 云原生数据库 PolarDB
  • 热门讨论

    热门文章

    相关电子书

    更多
    移动互联网测试到质量的转变 立即下载
    给ITer的技术实战进阶课-阿里CIO学院独家教材(四) 立即下载
    F2etest — 多浏览器兼容性测试整体解决方案 立即下载

    相关镜像