开发者社区 > 龙蜥操作系统 > 正文

用Alibaba cloud Linux 中无法启动出现JDK版本不兼容问题,如何解决?

用Alibaba cloud Linux 3等保2.0三级版 64版本 安装CDH6.3.1版本安装时,cloudera-scm-server无法启动出现JDK版本不兼容问题,如何解决?

展开
收起
花开富贵111 2024-04-16 15:44:52 26 0
0 条回答
写回答
取消 提交回答

龙蜥社区(OpenAnolis)是面向国际的 Linux 服务器操作系统开源根社区及创新平台,秉承“平等、开放、协作、创新”的原则,理事会由阿里云、统信软件、龙芯、Arm 、Intel 等 24 家国内外头部企业共同组成,有超过 800 家来自芯片厂商、软件厂商、整机厂商、操作系统厂商等覆盖操作系统全产业链的合作伙伴参与生态共建。

热门讨论

热门文章

相关电子书

更多
Alibaba Cloud Linux 3 发布 立即下载
ECS系统指南之Linux系统诊断 立即下载
ECS运维指南 之 Linux系统诊断 立即下载