开发者社区 > 弹性计算 > 云服务器ECS > 正文

阿里云幻兽帕鲁服务器这个配置说我到3了,我改成1.5并且重启了,但是还是无法升级实例服务,怎么回事?

已解决

阿里云幻兽帕鲁服务器这个配置他说我到3了,我改成1.5并且重启了,但是还是无法升级实例服务,怎么回事?
232e940c8d02506be87b99d83824e648.png
032151299c584d6bbae48e60f2a04a4b.png

展开
收起
-Feng、冯冯 2024-02-05 03:51:12 30 0
1 条回答
写回答
取消 提交回答
  • 推荐回答

    不是去远程控制改,而是上个页面中,填写的时候找到这个参数,在那修改。此回答整理自钉群“阿里云钉1群幻兽帕鲁服务器”

    2024-02-08 11:18:47
    赞同 展开评论 打赏

云服务器ECS是一种安全可靠、弹性可伸缩的IaaS级云计算服务。在这里你可以获取最新的ECS产品资讯、最前沿的技术交流以及优惠活动等信息,加速自己的技术成长。

相关产品

  • 云服务器 ECS
  • 相关电子书

    更多
    如何运维千台以上游戏云服务器 立即下载
    网站/服务器取证 实践与挑战 立即下载
    ECS计算与存储分离架构实践 立即下载