开发者社区 > 大数据与机器学习 > 人工智能平台PAI > 正文

机器学习PAID java版的和alink 适配的最低flink版本是多少啊?

机器学习PAID java版的和alink 适配的最低flink版本是多少啊?最高1.13?

展开
收起
乐天香橙派 2023-09-10 12:26:09 54 0
1 条回答
写回答
取消 提交回答
  • 1.9
    是的—此回答来自钉群”Alink开源--用户群“

    2023-09-10 12:36:37
    赞同 展开评论 打赏

相关产品

  • 人工智能平台 PAI
  • 热门讨论

    热门文章

    相关电子书

    更多
    大规模机器学习在蚂蚁+阿里的应用 立即下载
    阿里巴巴机器学习平台AI 立即下载
    微博机器学习平台架构和实践 立即下载