请问2.2.8版本 dubbo用什么版本?-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文
阿里云
为了无法计算的价值
打开APP
阿里云APP内打开

请问2.2.8版本 dubbo用什么版本?

来自:阿里云云原生 2022-08-17 17:13:44 352 1

请问2.2.8版本 dubbo用什么版本?

取消 提交回答
全部回答(1)
  • 云墩墩
    2022-08-17 18:33:03

    2.7.15

    此答案来自钉钉群“群5 Spring Cloud Alibaba”

    0 0
相关问答

1

回答

使用的是seata-all-1.5.2,如何排掉 seata-dubbo呢?

2022-07-18 13:12:57 121浏览量 回答数 1

1

回答

请问seata新版兼容dubbo3吗?

2022-07-18 13:12:58 159浏览量 回答数 1

1

回答

dubbo3.0sdk有什么特点?

2022-03-28 13:26:21 190浏览量 回答数 1

1

回答

Dubbo有什么特点?

2022-03-28 12:53:52 153浏览量 回答数 1

1

回答

Dubbo 支持服务降级么?

2021-10-19 15:30:02 142浏览量 回答数 1

1

回答

请问Dubbo有哪几种配置方式呢?

2021-10-14 20:03:28 234浏览量 回答数 1

1

回答

能不能详细介绍一下分布式服务治理框架Dubbo呢?

2021-04-18 23:25:01 377浏览量 回答数 1

1

回答

dubbo启动消费者报错?报错

2020-06-09 15:50:26 568浏览量 回答数 1

1

回答

Dubbo消费者启动问题?报错

2020-06-09 10:43:12 437浏览量 回答数 1

1

回答

2个dubbo应用存在互相调用,怎么启动?

2016-03-03 11:43:20 4409浏览量 回答数 1
+关注
0
文章
7861
问答
来源圈子
更多
阿里云 云原生应用平台 肩负阿里巴巴集团基础设施云化以及核心技术互联网化的重要职责,致力于打造稳定、标准、先进的云原生产品,成为云原生时代的引领者,推动行业全面想云原生的技术升级,成为阿里云新增长引擎。商业化产品包括容器、云原生中间件、函数计算等。
+ 订阅
相关文档: 应用高可用服务 AHAS Prometheus监控 应用实时监控服务 ARMS
问答排行榜
最热
最新
相关电子书
更多
低代码开发师(初级)实战教程
立即下载
阿里巴巴DevOps 最佳实践手册
立即下载
冬季实战营第三期:MySQL数据库进阶实战
立即下载