请问QAP后台版本号“5.8.2以上”包含5.8.2吗-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

请问QAP后台版本号“5.8.2以上”包含5.8.2吗

2017-03-06 09:33:43 1430 1

如题所述,QAP后台版本号“5.8.2以上”包含5.8.2吗
screenshot

取消 提交回答
全部回答(1)
  • jingtian.zjt
    2019-07-17 20:52:25
    已采纳

    包括5.8.2,在描述上有歧义,马上修改。

    1 0
+关注
思禽
一个写着几行代码的理工科文学青年
84
文章
34
问答
问答排行榜
最热
最新
相关电子书
更多
《2021云上架构与运维峰会演讲合集》
立即下载
《零基础CSS入门教程》
立即下载
《零基础HTML入门教程》
立即下载