2834. A+B Problem

简介: 2834. A+B Problem

**

2834. A+B Problem

**
Description

Calculate a+b

Input

Two integer a,b (0<=a,b<=10)

Output

a+b

Sample Input

1 2

Sample Output

3
sr = input()
a = sr.split()[0]
b = sr.split()[1]
a = int(a)
b = int(b)
print(a + b)
相关文章
|
4月前
|
数据挖掘
|
Go C++
P1001 A+B Problem
P1001 A+B Problem
82 0
|
人工智能 BI
|
数据库管理