开发者社区 > 云原生 > 容器服务 > 正文

容器服务ACK k8s的api证书过期了, 这个如果换不对,是不是会有集群无法使用的风险啊?

容器服务ACK k8s的api证书过期了, 这个如果换不对,是不是会有集群无法使用的风险啊?

展开
收起
真的很搞笑 2024-04-29 14:51:18 36 0
1 条回答
写回答
取消 提交回答
  • 是 ,此回答整理自钉群“容器服务ACK 用户交流-1群”

    2024-04-29 15:54:29
    赞同 展开评论 打赏

国内唯一 Forrester 公共云容器平台领导者象限。

相关产品

  • 容器服务Kubernetes版
  • 相关电子书

    更多
    阿里云文件存储 NAS 在容器场景的最佳实践 立即下载
    何种数据存储才能助力容器计算 立即下载
    《容器网络文件系统CNFS》 立即下载

    相关镜像