开发者社区 > 云原生 > 微服务 > 正文

阿里云mse当前版本不支持go的fmt模块,需要等阿里云1.2.12补丁版本更新后才能使用

阿里云mse当前版本不支持go的fmt模块,需要等阿里云1.2.12补丁版本更新后才能使用,咋办?

展开
收起
爱喝咖啡嘿 2022-12-27 16:32:38 347 0
1 条回答
写回答
取消 提交回答
  • GitHub https://github.com/co63oc/cloud

    使用已有输出模块

    2022-12-29 09:23:32
    赞同 展开评论 打赏

为微服务建设降本增效,为微服务落地保驾护航。

相关产品

  • 微服务引擎
  • 相关电子书

    更多
    阿里云产品十一月刊来啦! 立即下载
    阿里云产品安全基线白皮书 立即下载
    云原生产业大会:阿里云精彩内容集锦 立即下载