开发者社区 > 云原生 > 中间件 > 正文

maven配置了这个,No versions available for com.aliyun:ev

com.aliyun eventbridge-client 1.3.14 maven配置了这个,No versions available for com.aliyun:eventbridge-util:jar:[0.0.4, 1.0.0) within specified range f5210ccb18ede78b96e6300fdea071b2.png

展开
收起
爱喝咖啡嘿 2022-12-27 16:14:36 2094 0
1 条回答
写回答
取消 提交回答
  • 0.0.4是有的,这里:https://mvnrepository.com/artifact/com.aliyun/eventbridge-util——此回答整理自钉群“EventBridge用户交流群”

    2022-12-27 17:32:38
    赞同 展开评论 打赏
问答分类:
问答标签:
问答地址:

为企业提供高效、稳定、易扩展的中间件产品。

相关电子书

更多
低代码开发师(初级)实战教程 立即下载
冬季实战营第三期:MySQL数据库进阶实战 立即下载
阿里巴巴DevOps 最佳实践手册 立即下载