tarima-bower-files

Bower support for tarima-cli

Project renamed, use tarima-bower instead
Last updated 5 years ago by pateketrueke .
MIT · Original npm · Tarball · package.json
$ cnpm install tarima-bower-files 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 0.2.1                                ...           latest (5 years ago)

6 Versions

  • 0.2.1 [deprecated]           ...           5 years ago
  • 0.2.0 [deprecated]           ...           5 years ago
  • 0.1.0 [deprecated]           ...           5 years ago
  • 0.0.3 [deprecated]           ...           5 years ago
  • 0.0.2 [deprecated]           ...           5 years ago
  • 0.0.1 [deprecated]           ...           5 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependencies (1)
Dev Dependencies (0)
None
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |