开发者社区> 镜像站> NPM> pouchdb-binary-util
pouchdb-binary-util
Binary utils used in PouchDB
Last updated 6 years ago by nolanlawson .
Apache 2 · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install pouchdb-binary-util 
SYNC missed versions from official npm registry.

pouchdb-binary-util

Deprecated

This has been supplanted by the "extras" API. If you need any of the binary utils, open a pull request on PouchDB to expose the util you want in the "extras." See this for details: https://github.com/pouchdb/pouchdb/pull/3730

Binary utils used in PouchDB.

Current Tags

  • 1.0.1                                ...           latest (6 years ago)

2 Versions

  • 1.0.1                                ...           6 years ago
  • 1.0.0                                ...           6 years ago
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependencies (0)
None
Dev Dependencies (1)