original-require
The require statement. Useful for bundling with Webpack in rare cases.
Last updated 3 years ago by tcoulter .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install original-require 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 1.0.1                                ...           latest (3 years ago)

2 Versions

  • 1.0.1                                ...           3 years ago
  • 1.0.0                                ...           3 years ago
Downloads
Today 11
This Week 116
This Month 237
Last Day 38
Last Week 146
Last Month 451
Dependencies (0)
None
Dev Dependencies (0)
None
Dependents (119)

Copyright 2014 - 2016 © taobao.org |