lua-fmt-ext
modified lua-fmt with extended identifiers
Last updated a year ago by bilabila .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install lua-fmt-ext 
SYNC missed versions from official npm registry.

modified lua-fmt with extended identifiers

install

npm i -g lua-fmt-ext

usage

lua-fmt-ext -h

vscode

Current Tags

  • 3.0.5                                ...           latest (a year ago)

6 Versions

  • 3.0.5                                ...           a year ago
  • 3.0.4                                ...           a year ago
  • 3.0.3                                ...           a year ago
  • 3.0.2                                ...           a year ago
  • 3.0.1                                ...           a year ago
  • 3.0.0                                ...           a year ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 6
Dependencies (5)
Dev Dependencies (18)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |