loopback-explorer

Browse and test your LoopBack app's APIs

This version is no longer supported, please upgrade to 6.x
Last updated 5 years ago by bajtos .
Dual MIT/StrongLoop · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install loopback-explorer 
SYNC missed versions from official npm registry.

loopback-explorer

This module has been renamed to loopback-component-explorer.

Current Tags

  • 2.0.2                                ...           latest (5 years ago)

34 Versions

  • 2.0.2 [deprecated]           ...           5 years ago
  • 2.0.1 [deprecated]           ...           5 years ago
  • 2.0.0 [deprecated]           ...           5 years ago
  • 1.8.0 [deprecated]           ...           5 years ago
  • 1.7.2 [deprecated]           ...           5 years ago
  • 1.7.1 [deprecated]           ...           5 years ago
  • 1.7.0 [deprecated]           ...           5 years ago
  • 1.6.4 [deprecated]           ...           5 years ago
  • 1.6.3 [deprecated]           ...           5 years ago
  • 1.6.2 [deprecated]           ...           6 years ago
  • 1.6.1 [deprecated]           ...           6 years ago
  • 1.6.0 [deprecated]           ...           6 years ago
  • 1.5.2 [deprecated]           ...           6 years ago
  • 1.5.1 [deprecated]           ...           6 years ago
  • 1.5.0 [deprecated]           ...           6 years ago
  • 1.4.1 [deprecated]           ...           6 years ago
  • 1.3.0 [deprecated]           ...           6 years ago
  • 1.2.11 [deprecated]           ...           6 years ago
  • 1.2.10 [deprecated]           ...           6 years ago
  • 1.2.9 [deprecated]           ...           6 years ago
  • 1.2.8 [deprecated]           ...           6 years ago
  • 1.2.7 [deprecated]           ...           6 years ago
  • 1.2.6 [deprecated]           ...           6 years ago
  • 1.2.5 [deprecated]           ...           6 years ago
  • 1.2.4 [deprecated]           ...           6 years ago
  • 1.2.3 [deprecated]           ...           6 years ago
  • 1.2.2 [deprecated]           ...           6 years ago
  • 1.2.1 [deprecated]           ...           6 years ago
  • 1.2.0 [deprecated]           ...           6 years ago
  • 1.1.1 [deprecated]           ...           6 years ago
  • 1.1.0 [deprecated]           ...           6 years ago
  • 1.0.2 [deprecated]           ...           6 years ago
  • 1.0.1 [deprecated]           ...           7 years ago
  • 1.0.0 [deprecated]           ...           7 years ago

Copyright 2014 - 2016 © taobao.org |