lineman-less
A Less plugin for Lineman, using grunt-contrib-less
Last updated 6 years ago by davemo .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install lineman-less 
SYNC missed versions from official npm registry.

lineman-less

A plugin to make it easy to use Less in conjunction with a Lineman app.

Installation

$ npm install --save-dev lineman-less

Current Tags

  • 0.1.0                                ...           latest (6 years ago)

2 Versions

  • 0.1.0                                ...           6 years ago
  • 0.0.1                                ...           6 years ago
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 1
Dependencies (3)
Dev Dependencies (2)
Dependents (1)

Copyright 2014 - 2016 © taobao.org |