ilib-loctool-ruby-ilib
A loctool plugin that knows how to process ruby files that use ilib-style resbundles
Last updated 10 months ago by ehoogerbeets .
Apache-2.0 · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install ilib-loctool-ruby-ilib 
SYNC missed versions from official npm registry.

ilib-loctool-ruby-ilib

Ilib loctool plugin to parse Ruby files looking for strings localized using ilib

Current Tags

  • 1.1.1                                ...           latest (10 months ago)

3 Versions

  • 1.1.1                                ...           10 months ago
  • 1.1.0                                ...           a year ago
  • 1.0.0                                ...           a year ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 1
Last Day 0
Last Week 1
Last Month 0
Dependencies (2)
Dev Dependencies (2)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |