hubiquitus-legacy
Hubiquitus legacy support for version 0.7
Last updated 6 years ago by hubiquitus .
Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install hubiquitus-legacy 
SYNC missed versions from official npm registry.

hubiquitus-legacy

Hubiquitus legacy support api. Ensure a minimal api between ubiquitous 0.7 and hubiquitus >= 0.8

Current Tags

  • 0.9.0                                ...           latest (6 years ago)

6 Versions

  • 0.9.0                                ...           6 years ago
  • 0.8.1                                ...           6 years ago
  • 0.8.0-rc1                                ...           6 years ago
  • 0.8.0-beta5                                ...           6 years ago
  • 0.8.0-beta4                                ...           7 years ago
  • 0.8.0-beta3                                ...           7 years ago
Maintainers (1)
Downloads
Today 1
This Week 1
This Month 1
Last Day 0
Last Week 1
Last Month 2
Dependencies (4)
Dev Dependencies (4)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |