houston-plugin-legacy
Plugin for keeping legacy Houston Plugins Working With Newer Versions
Last updated 2 years ago by benchlabs .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install houston-plugin-legacy 
SYNC missed versions from official npm registry.

@lyndon/plugin-legacy

converts older style plugins to be compatible with lyndon

Version CircleCI Appveyor CI Codecov Greenkeeper Known Vulnerabilities Downloads/week License

Current Tags

  • 0.0.12                                ...           latest (2 years ago)

2 Versions

  • 0.0.12                                ...           2 years ago
  • 0.0.11                                ...           2 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 2
Dependencies (6)
Dev Dependencies (22)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |