guidemaker-default-template
The default blueprint for ember-cli addons.
Last updated 3 months ago by real_ate .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install guidemaker-default-template 
SYNC missed versions from official npm registry.

guidemaker-default-template

[Short description of the addon.]

Compatibility

  • Ember.js v3.12 or above
  • Ember CLI v2.13 or above
  • Node.js v10 or above

Installation

ember install guidemaker-default-template

Usage

[Longer description of how to use the addon in apps.]

Contributing

See the Contributing guide for details.

License

This project is licensed under the MIT License.

Current Tags

  • 2.0.0                                ...           latest (3 months ago)

13 Versions

  • 2.0.0                                ...           3 months ago
  • 1.1.1                                ...           10 months ago
  • 1.1.0                                ...           10 months ago
  • 1.0.0                                ...           10 months ago
  • 0.5.2                                ...           a year ago
  • 0.5.1                                ...           a year ago
  • 0.5.0                                ...           2 years ago
  • 0.4.0                                ...           2 years ago
  • 0.3.0                                ...           2 years ago
  • 0.2.1                                ...           2 years ago
  • 0.2.0                                ...           2 years ago
  • 0.1.1                                ...           2 years ago
  • 0.1.0                                ...           2 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 1
Last Day 0
Last Week 0
Last Month 13
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |