gl-error2d
2D error bars
Last updated 4 years ago by monfera .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install gl-error2d 
SYNC missed versions from official npm registry.

gl-error2d

Error bars for 2D scatter plots

License

(c) 2015 Mikola Lysenko. MIT License

Current Tags

  • 1.2.1                                ...           latest (4 years ago)

5 Versions

  • 1.2.1                                ...           4 years ago
  • 1.2.0                                ...           4 years ago
  • 1.1.2                                ...           5 years ago
  • 1.1.0                                ...           5 years ago
  • 1.0.0                                ...           5 years ago

Copyright 2014 - 2016 © taobao.org |