edpx-webserver-compat
Package for edp webserver.
Last updated 3 years ago by cgzero .
Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install edpx-webserver-compat 
SYNC missed versions from official npm registry.

edpx-webserver-compat

做了些兼容,更方便诚信这边使用,该版本基于 edp-webserver@1.2.11修改。

相对于 edp-webserver 的区别

  • 替换 less 为 less-compact,less可以提示错误原因和位置,提高开发效率

Current Tags

  • 1.0.1                                ...           latest (3 years ago)

2 Versions

  • 1.0.1                                ...           3 years ago
  • 1.0.0                                ...           3 years ago
Downloads
Today 0
This Week 3
This Month 3
Last Day 0
Last Week 0
Last Month 1
Dependencies (15)
Dev Dependencies (1)
Dependents (0)
None

Copyright 2014 - 2017 © taobao.org |