doubledot-browserify
Browser-side require() for js directories and npm modules. Parent paths are allowed
Last updated 8 years ago by jsmarkus .
MIT/X11 · Repository · Original npm · Tarball · package.json
$ cnpm install doubledot-browserify 
SYNC missed versions from official npm registry.
Browser-side require() for js directories and npm modules. Parent paths are allowed

Current Tags

  • 1.10.4                                ...           latest (8 years ago)

1 Versions

  • 1.10.4                                ...           8 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependencies (9)
Dev Dependencies (11)
Dependents (1)

Copyright 2014 - 2016 © taobao.org |