coffeegulp
A tiny wrapper around Gulp to run your `gulpfile.coffee`.
Last updated 6 years ago by kislitsyn .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install coffeegulp 
SYNC missed versions from official npm registry.

CoffeeGulp


** This module is deprecated. Gulp supports coffescript since 3.7.0 version.**


A tiny wrapper around Gulp to run your gulpfile.coffee.

Install

npm install coffeegulp -g

Current Tags

  • 0.0.7                                ...           latest (6 years ago)

7 Versions

  • 0.0.7                                ...           6 years ago
  • 0.0.6                                ...           6 years ago
  • 0.0.5                                ...           6 years ago
  • 0.0.4                                ...           6 years ago
  • 0.0.3                                ...           6 years ago
  • 0.0.2                                ...           6 years ago
  • 0.0.1                                ...           6 years ago
Maintainers (1)
Downloads
Today 0
This Week 1
This Month 1
Last Day 0
Last Week 1
Last Month 4
Dependencies (2)
Dev Dependencies (0)
None
Dependents (1)

Copyright 2014 - 2016 © taobao.org |