campaign-ponyfoo
Render Jade templates for `campaign` emails, using jadum
Last updated 5 years ago by bevacqua .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install campaign-ponyfoo 
SYNC missed versions from official npm registry.

campaign-ponyfoo

Render Jade templates for campaign emails using jadum

Install

Using npm

npm install -S campaign-ponyfoo

Usage

var campaign = require('campaign');
var client = campaign({
  templateEngine: require('campaign-ponyfoo')
});

License

MIT

Current Tags

  • 1.0.10                                ...           latest (4 years ago)

11 Versions

  • 1.0.10                                ...           4 years ago
  • 1.0.9                                ...           4 years ago
  • 1.0.8                                ...           4 years ago
  • 1.0.7                                ...           4 years ago
  • 1.0.6                                ...           4 years ago
  • 1.0.5                                ...           4 years ago
  • 1.0.4                                ...           4 years ago
  • 1.0.3                                ...           5 years ago
  • 1.0.2                                ...           5 years ago
  • 1.0.1                                ...           5 years ago
  • 1.0.0                                ...           5 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependencies (1)
Dev Dependencies (0)
None

Copyright 2014 - 2017 © taobao.org |