开发者社区> 镜像站> NPM> bootstrap4-webpack-package
bootstrap4-webpack-package
**Bootstrap version: v4.0.0-alpha2**
Last updated 5 years ago by dotansimha .
ISC · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install bootstrap4-webpack-package 
SYNC missed versions from official npm registry.

bootstrap4-webpack-package

Bootstrap version: v4.0.0-alpha2

This package wraps the Bootstrap 4 dist .css and .js into single file using webpack.

This package can be used with Meteor 1.3.

To install the package:

npm install bootstrap4-webpack-package

And then in your main Meteor client application file, add:

import 'bootstrap4-webpack-package';

Current Tags

  • 1.0.0                                ...           latest (5 years ago)

1 Versions

  • 1.0.0                                ...           5 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 1
Last Month 1
Dependencies (0)
None
Dev Dependencies (9)
Dependents (0)
None