apeman-ui-contrib-angular-asserting

apeman ui module for angular to assert.

## NO LONGER MAINTAINED
Last updated 4 years ago by okunishinishi .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install apeman-ui-contrib-angular-asserting 
SYNC missed versions from official npm registry.

!!NO LONGER MAINTAINED

Current Tags

  • 1.0.11                                ...           latest (4 years ago)

9 Versions

  • 1.0.11 [deprecated]           ...           4 years ago
  • 1.0.9 [deprecated]           ...           5 years ago
  • 1.0.8 [deprecated]           ...           5 years ago
  • 1.0.5 [deprecated]           ...           5 years ago
  • 1.0.4 [deprecated]           ...           5 years ago
  • 1.0.3 [deprecated]           ...           5 years ago
  • 1.0.2 [deprecated]           ...           5 years ago
  • 1.0.1 [deprecated]           ...           5 years ago
  • 1.0.0 [deprecated]           ...           5 years ago

Copyright 2014 - 2016 © taobao.org |