apeman-bud-pkg

apeman bud for package.json

## NO LONGER MAINTAINED
Last updated 4 years ago by okunishinishi .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install apeman-bud-pkg 
SYNC missed versions from official npm registry.

!!NO LONGER MAINTAINED

Current Tags

  • 2.0.2                                ...           latest (4 years ago)

4 Versions

  • 2.0.2 [deprecated]           ...           4 years ago
  • 2.0.0 [deprecated]           ...           4 years ago
  • 1.0.1 [deprecated]           ...           4 years ago
  • 1.0.0 [deprecated]           ...           4 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 1
Dependencies (4)
Dev Dependencies (10)
Dependents (2)

Copyright 2014 - 2016 © taobao.org |