开发者社区> 镜像站> NPM> amplify-flow
amplify-flow
Native app for GitHub issue management for Amplify JS
Last updated 7 months ago by ericclemmons .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install amplify-flow 
SYNC missed versions from official npm registry.

Amplify Flow

Native app for GitHub issue management for Amplify JS

Screenshot

Inspired by cdk-github-queries

Development

  1. yarn install
  2. yarn dev

Current Tags

  • 1.0.6                                ...           latest (7 months ago)

4 Versions

  • 1.0.6                                ...           7 months ago
  • 1.0.5                                ...           7 months ago
  • 1.0.4                                ...           7 months ago
  • 1.0.3                                ...           7 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependencies (0)
None
Dev Dependencies (6)
Dependents (0)
None