@pugy/lint
wrap lint tools
Last updated 6 months ago by ycphil .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @pugy/lint 
SYNC missed versions from official npm registry.

@pugy/lint

TODO: description

Usage

const lint = require('@pugy/lint');

// TODO: DEMONSTRATE API

Current Tags

  • 0.0.2-y.7                                ...           latest (6 months ago)

2 Versions

  • 0.0.2-y.7                                ...           6 months ago
  • 0.0.2-y.6                                ...           6 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 1
Dev Dependencies (0)
None
Dependents (1)

Copyright 2014 - 2016 © taobao.org |