@platform/polyfill
Standard JS polyfills.
Last updated 10 months ago by philcockfield .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @platform/polyfill 
SYNC missed versions from official npm registry.

Module License: MIT NPM

polyfill

Standard JS polyfills.

 

Setup

yarn add @platform/polyfill

 

Usage

Import common polyfills (recommended):

import '@platform/polyfill';

or import something more specific:

import 'core-js/stable';
import 'regenerator-runtime/runtime';

 

 

Current Tags

  • 0.0.1                                ...           latest (10 months ago)

2 Versions

  • 0.0.1                                ...           10 months ago
  • 0.0.0                                ...           10 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 1
Dependencies (2)
Dev Dependencies (0)
None

Copyright 2014 - 2017 © taobao.org |