@inrupt/lit-vocab-inrupt-service
Bundle of vocabularies that includes the following: - inrupt_notification: The Inrupt notification vocabulary. - inrupt_websub: The Inrupt WebSub vocabulary.
Last updated 6 months ago by inrupt_ci .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @inrupt/lit-vocab-inrupt-service 
SYNC missed versions from official npm registry.

Artifact: [vocab-inrupt-service], version: [0.5.2]

This module was generated by the artifact generator [@inrupt/lit-artifact-generator], version [0.12.1].

Generated on 'Tuesday, August 4, 2020 2:20 PM'.


Description: Bundle of vocabularies that includes the following:

  • inrupt_notification: The Inrupt notification vocabulary.

  • inrupt_websub: The Inrupt WebSub vocabulary.


Author(s): Pat McBennett


License: MIT

Current Tags

  • 0.5.2                                ...           latest (6 months ago)

5 Versions

  • 0.5.2                                ...           6 months ago
  • 0.5.0                                ...           6 months ago
  • 0.4.16                                ...           6 months ago
  • 0.4.15                                ...           6 months ago
  • 0.4.14                                ...           6 months ago
Downloads
Today 0
This Week 0
This Month 6
Last Day 0
Last Week 0
Last Month 2
Dependencies (5)
Dev Dependencies (5)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |