@flowmagic/react-scripts
Configuration and scripts for Create React App customized to solve breaking code in flowmagic. react-scripts upstream version used 3.0.1.
Last updated a year ago by frozencalculus .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @flowmagic/react-scripts 
SYNC missed versions from official npm registry.

react-scripts

This package includes scripts and configuration used by Create React App.
Please refer to its documentation:

Current Tags

  • 1.0.0                                ...           latest (a year ago)

1 Versions

  • 1.0.0                                ...           a year ago

Copyright 2014 - 2016 © taobao.org |