@docfy/ember
Ember integration with Docfy
Last updated a month ago by josemarluedke .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @docfy/ember 
SYNC missed versions from official npm registry.

@docfy/ember

Ember integration with Docfy.

Compatibility

  • Ember.js v3.16 or above
  • Ember CLI v2.13 or above
  • Node.js v10 or above

Installation

ember install @docfy/ember

Usage

Refer to the documentation site.

License

This project is licensed under the MIT License.

Current Tags

  • 0.1.0                                ...           latest (a month ago)

1 Versions

  • 0.1.0                                ...           a month ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |