@cypress/coffee-script
Conditionally requires coffee-script and standardizes the version.
Last updated 3 years ago by brian-mann .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @cypress/coffee-script 
SYNC missed versions from official npm registry.

Changelog

0.1.2 - (04/20/17)

  • always register coffee-script

0.1.1 - (04/20/17)

  • renamed, dropped the core-

0.1.0 - (04/20/17)

  • initial release

Current Tags

  • 0.1.2                                ...           latest (3 years ago)

2 Versions

  • 0.1.2                                ...           3 years ago
  • 0.1.1                                ...           3 years ago
Downloads
Today 0
This Week 1
This Month 1
Last Day 0
Last Week 0
Last Month 9
Dependencies (1)
Dev Dependencies (1)

Copyright 2014 - 2017 © taobao.org |