@contentful/eslint-config-extension
ESLint config, following our styleguide for Contentful UI Extensions
Last updated 4 months ago by lehnerm-cf .
MIT · Original npm · Tarball · package.json
$ cnpm install @contentful/eslint-config-extension 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 0.0.2-alpha.62                                ...           canary (a year ago)
  • 0.3.1                                ...           latest (4 months ago)

6 Versions

  • 0.3.1                                ...           4 months ago
  • 0.2.2                                ...           4 months ago
  • 0.2.0                                ...           a year ago
  • 0.1.0                                ...           a year ago
  • 0.0.2-alpha.62                                ...           a year ago
  • 0.0.2-alpha.61                                ...           a year ago

Copyright 2014 - 2017 © taobao.org |