@canner/slate-select-lineheight
A slate selector for setting line height
Last updated 2 years ago by chilijung .
MIT · Original npm · Tarball · package.json
$ cnpm install @canner/slate-select-lineheight 
SYNC missed versions from official npm registry.

@canner/slate-select-lineheight

npm version

import LineHeight from "@canner/slate-select-lineheight";

Current Tags

  • 1.5.0                                ...           latest (2 years ago)

17 Versions

  • 1.5.0                                ...           2 years ago
  • 1.4.4                                ...           2 years ago
  • 1.4.3                                ...           2 years ago
  • 1.4.3-alpha.0                                ...           2 years ago
  • 1.3.0                                ...           2 years ago
  • 1.2.9                                ...           3 years ago
  • 1.2.8                                ...           3 years ago
  • 1.2.7                                ...           3 years ago
  • 1.2.6                                ...           3 years ago
  • 1.2.5                                ...           3 years ago
  • 1.2.3                                ...           3 years ago
  • 1.2.2                                ...           3 years ago
  • 1.2.1                                ...           3 years ago
  • 1.1.0                                ...           3 years ago
  • 1.0.4                                ...           3 years ago
  • 1.0.3                                ...           3 years ago
  • 1.0.2                                ...           3 years ago
Downloads
Today 0
This Week 0
This Month 18
Last Day 0
Last Week 1
Last Month 2
Dev Dependencies (2)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |