@bakjs/compat
Please refer to [bakjs/hapi-plugins](https://github.com/bakjs/hapi-plugins) for more info and docs.
Last updated 3 years ago by pi0 .
MIT · Original npm · Tarball · package.json
$ cnpm install @bakjs/compat 
SYNC missed versions from official npm registry.

Please refer to bakjs/hapi-plugins for more info and docs.

Current Tags

  • 2.0.0                                ...           latest (3 years ago)

1 Versions

  • 2.0.0                                ...           3 years ago
Maintainers (2)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 2
Dependencies (0)
None
Dev Dependencies (0)
None
Dependents (0)
None

Copyright 2014 - 2017 © taobao.org |