@babel/plugin-transform-unicode-escapes
Compile ES2015 Unicode escapes to ES5
Last updated 8 months ago by nicolo-ribaudo .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @babel/plugin-transform-unicode-escapes 
SYNC missed versions from official npm registry.

@babel/plugin-transform-unicode-escapes

Compile ES2015 Unicode escapes to ES5

See our website @babel/plugin-transform-unicode-escapes for more information.

Install

Using npm:

npm install --save-dev @babel/plugin-transform-unicode-escapes

or using yarn:

yarn add @babel/plugin-transform-unicode-escapes --dev

Current Tags

  • 7.12.1                                ...           latest (3 months ago)

4 Versions

  • 7.12.1                                ...           3 months ago
  • 7.10.4                                ...           7 months ago
  • 7.10.1                                ...           8 months ago
  • 7.10.0                                ...           8 months ago
Downloads
Today 10,897
This Week 35,531
This Month 453,830
Last Day 24,634
Last Week 135,776
Last Month 633,421
Dependencies (1)
Dev Dependencies (2)

Copyright 2014 - 2017 © taobao.org |