@babel/compat-data
Last updated 11 days ago by nicolo-ribaudo .
MIT · Repository · Original npm · Tarball · package.json
$ cnpm install @babel/compat-data 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 7.12.7                                ...           latest (11 days ago)

17 Versions

  • 7.12.7                                ...           11 days ago
  • 7.12.5                                ...           a month ago
  • 7.12.1                                ...           2 months ago
  • 7.12.0                                ...           2 months ago
  • 7.11.0                                ...           4 months ago
  • 7.10.5                                ...           5 months ago
  • 7.10.4                                ...           5 months ago
  • 7.10.3                                ...           5 months ago
  • 7.10.1                                ...           6 months ago
  • 7.10.0                                ...           6 months ago
  • 7.9.6                                ...           7 months ago
  • 7.9.0                                ...           8 months ago
  • 7.8.6                                ...           9 months ago
  • 7.8.5                                ...           10 months ago
  • 7.8.4                                ...           10 months ago
  • 7.8.1                                ...           a year ago
  • 7.8.0                                ...           a year ago

Copyright 2014 - 2016 © taobao.org |