@aragon/os-abis

Package to expose aragonOS ABIs

Hey! ๐Ÿ‘‹ os-abis is an outdated package and should not be used anymore.\
Last updated 10 months ago by gabrielg .
MIT ยท Original npm ยท Tarball ยท package.json
$ cnpm install @aragon/os-abis 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 0.0.1                                ...           latest (10 months ago)

1 Versions

  • 0.0.1 [deprecated]           ...           10 months ago
Downloads
Today 0
This Week 0
This Month 1
Last Day 0
Last Week 1
Last Month 1
Dependencies (0)
None
Dev Dependencies (1)
Dependents (0)
None

Copyright 2014 - 2016 ยฉ taobao.org |