• 关于

    java官网安装包

    的搜索结果

回答

在本地开发环境测试Java应用,需准备好相关的开发环境。本文将介绍Java开发环境的设置步骤,并提供相关工具的安装链接。 安装Java开发工具包 选择您的开发平台,参考以下方式安装JDK。 Linux 在Oracle官网下载二进制安装包,例如jdk-8uversion-linux-x64.tar.gz。 进入JDK安装包所在目录。 执行以下命令解压安装包: tar zxvf jdk-8uversion-linux-x64.tar.gz 按以下方式配置环境变量。 执行以下命令打开配置文件。 vim ~/.bashrc 在配置文件中添加以下内容。 JAVA_HOME=/Java安装路径 CLASSPATH=$JAVA_HOME/lib/ PATH=$PATH:$JAVA_HOME/bin export PATH JAVA_HOME CLASSPATH 执行以下命令使配置生效。 source ~/.bashrc 检查是否安装成功。 java -version javac -version macOS 在Oracle官网下载安装包,例如jdk-8uversion-macosx-x64.dmg。 进入JDK安装包所在目录,双击安装包按照提示指令进行安装。 按以下方式配置环境变量。 执行以下命令打开配置文件。 vim ~/.bashrc 在配置文件中添加以下内容。 JAVA_HOME=/Library/Java/JavaVirtualMachines/jdk1.8.0_151.jdk/Contents/Home CLASSPAHT=.:$JAVA_HOME/lib/dt.jar:$JAVA_HOME/lib/tools.jar PATH=$JAVA_HOME/bin:$PATH: export JAVA_HOME export CLASSPATH export PATH 执行以下命令使配置生效。 source ~/.bashrc 检查是否安装成功。 java -version javac -version Windows 在Oracle官网下载安装包,例如jdk-8version-windows-x64.exe。 进入JDK安装包所在目录,双击安装包按照提示指令进行安装。 按以下方式配置环境变量。 设置JAVA_HOME环境变量。 C:\Program Files\Java\jdk1.8.0 修改环境变量PATH,在PATH变量后添加如下内容 {系统中原PATH环境变量};%JAVA_HOME%\bin;%JAVA_HOME%\jre\bin 添加CLASSPATH环境变量。 %JAVA_HOME%\lib;%JAVA_HOME%\lib\dt.jar;%JAVA_HOME%\lib\tools.jar; 检查是否安装成功。 java -version 安装Tomcat 访问Apache Tomcat,根据Apache Tomcat Versions的说明下载合适的Tomcat版本。 安装IDE 集成开发环境(IDE)是用于提供程序开发环境的应用程序,一般包括代码编辑器、编译器、调试器和图形用户界面等工具。如果您还没使用IDE进行过Java开发,请根据个人开发习惯下载安装Eclipse或IntelliJ IDEA,下载链接如下: Eclipse IntelliJ IDEA
1934890530796658 2020-03-23 14:17:10 0 浏览量 回答数 0

问题

Logstash的自定义安装怎么安装?

除了可以快速安装Logstash,您还可以根据需要进行自定义安装。 步骤 1 安装 Java 下载安装包。 请进入 Java 官网 下载 JDK 并双击进行安装。 设置环境变量。 打开高级系统设置,新增...
轩墨 2019-12-01 21:53:01 1652 浏览量 回答数 0

回答

首先去官网下载jdk的安装包,下载成功后成功安装 然后需要设置环境变量,包括path,JAVA_HOME 最后验证,打开cmd工具,输入java,javac命令,能否出来帮助信息,即表示成功安装
云鹏答题 2019-12-02 01:01:54 0 浏览量 回答数 0

回答

在cmd.exe窗口下执行如下命令:cdjava的安装目录,执行java-version有神马反应回复<aclass='referer'target='_blank'>@爱你不浅77:神,天降大任的赶脚。<atarget='_blank'>@茶壶在网上、官网神马的下的安装包都不行,同事找了个jre-6u45-windows-x64安装可以用,不知道什么情况<atarget='_blank'>@爱你不浅77用别的机器装完,考过来吧<atarget='_blank'>@茶壶关键是下载好了的安装包,点击打开没有任何反应回复<aclass='referer'target='_blank'>@爱你不浅77:哈,重新下载,重新安装吧。 确认你的JAVA版本和系统版本,32bit还是64bit,是WIN还是LINUX或苹果。 如果都正确,可能是机器慢。。。在网上、官网神马的下的安装包都不行,同事找了个jre-6u45-windows-x64安装可以用,不知道什么情况在网上、官网神马的下的安装包都不行,同事找了个jre-6u45-windows-x64安装可以用,不知道什么情况
爱吃鱼的程序员 2020-06-12 10:57:44 0 浏览量 回答数 0

问题

在 RHEL/CentOS 上安装 OpenJDK 和 Oracle JDK

前言 本教程将向您展示如何在 RHEL 7 和 6,同样适用于基于 RHEL 的 CentOS 以及其他发行版。Java 是一种非常流行的软件平台,在 Web 应用领域有着非常不错的使用率和优势。 教程将...
妙正灰 2019-12-01 21:50:42 2850 浏览量 回答数 0

问题

手动配置lunix的javaweb运行环境【简单实用】

相信需要配置lunix的javaweb环境的同学都在本地成功配置过N次了,安装jdk,修改环境变量,安装tomcat,开发调试程序,就这个流程,lunix也...
禅道 2019-12-01 21:31:24 12640 浏览量 回答数 5

问题

JDK 环境变量配置诡异问题 - java报错

" 由于工作需要,项目组需要将一个cs端小程序打包成.exe 工具给业务部门使用,使用exe4j,因为exe4j一般打包都是使用的32的jre,所以又去官网下了一个32的jre...
montos 2020-06-03 21:55:08 3 浏览量 回答数 1

问题

JDK 环境变量配置诡异问题?报错

由于工作需要,项目组需要将一个cs端小程序打包成.exe 工具给业务部门使用,使用exe4j,因为exe4j一般打包都是使用的32的jre,所以又去官网下了一个32的jre1.8,安装...
爱吃鱼的程序员 2020-06-07 17:30:13 0 浏览量 回答数 1

问题

JDK 环境变量配置诡异问题 :报错

由于工作需要,项目组需要将一个cs端小程序打包成.exe 工具给业务部门使用,使用exe4j,因为exe4j一般打包都是使用的32的jre,所以又去官网下了一个32的jre1.8,安装...
kun坤 2020-06-14 15:44:41 0 浏览量 回答数 1

问题

JDK 环境变量配置诡异问题:配置报错 

由于工作需要,项目组需要将一个cs端小程序打包成.exe 工具给业务部门使用,使用exe4j,因为exe4j一般打包都是使用的32的jre,所以又去官网下了一个32的jre1.8,安装...
kun坤 2020-06-02 15:01:53 0 浏览量 回答数 1

问题

JDK 环境变量配置诡异问题-jdk报错

" 由于工作需要,项目组需要将一个cs端小程序打包成.exe 工具给业务部门使用,使用exe4j,因为exe4j一般打包都是使用的32的jre,所以又去官网下了一个32的jre...
montos 2020-05-31 23:32:36 0 浏览量 回答数 1

回答

装好java运行环境,配置好环境变量,把tomcat弄好,把war包掉到webapps下面,bin目录startup.sh 最简单的一个发布流程 ######服务器只需要安装zookeeper就可以了,dubbo框架是嵌入到应用系统中的(就是你说的javaweb项目),具体的配置可以参考dubbo的官网,比较详细,也可以参考如下链接,http://doc.okbase.net/congcong68/archive/112508.html
kun坤 2020-05-31 18:20:38 0 浏览量 回答数 0

问题

HotFix补丁工具报错排查步骤怎么使用?

HotFix补丁工具报错排查步骤 使用补丁工具生成补丁报错 1.遇到问题可以先通过常见问题页进行关键字搜索,或者使用云博士检索,一般都能命中相关的疑问。2.首先需要正确安装Java环境且在JDK7或以上...
猫饭先生 2019-12-01 20:55:31 789 浏览量 回答数 0

问题

使用memcached-session-manager后报错?报错

按照官网的文档安装了memcached之后,把memcached-session-manager-1.9.2.jar、memcached-session-manager-tc7-1.9.2.jar、spymemcached-2...
爱吃鱼的程序员 2020-06-09 11:56:40 0 浏览量 回答数 1

问题

Java开发新手教你入门使用eclipse? 报错

Java开发新手教你入门使用eclipse? 400 报错 Java开发在哪里写代码,很简单的,就是我们的.txt记事本也是可以写,只是用记事本写的时候工作量实在太大,复杂ÿ...
优选2 2020-06-04 21:20:35 3 浏览量 回答数 2

问题

使用memcached-session-manager后报错 : 配置报错 

按照官网的文档安装了memcached之后,把memcached-session-manager-1.9.2.jar、memcached-session-manager-tc7-1.9.2.jar、spymemcached-2...
kun坤 2020-06-04 13:14:09 3 浏览量 回答数 1

问题

Java开发新手教你入门使用eclipse? 400 报错

Java开发新手教你入门使用eclipse? 400 报错 Java开发在哪里写代码,很简单的,就是我们的.txt记事本也是可以写,只是用记事本写的时候工作量实在太大,复杂ÿ...
爱吃鱼的程序员 2020-06-02 13:22:46 1 浏览量 回答数 1

问题

Java开发新手教你入门使用eclipse? 400 报错

Java开发新手教你入门使用eclipse? 400 报错 Java开发在哪里写代码,很简单的,就是我们的.txt记事本也是可以写,只是用记事本写的时候工作量实在太大,复杂ÿ...
爱吃鱼的程序员 2020-05-29 19:16:44 3 浏览量 回答数 1

问题

2008R2IIS7.5与Tomcat整合详细总结版

一.需要的软件: (1)  Jre 或者JDK  其中JKD中包含jre JRE 即是Java Runtime Envirnment   java的运行环境 JKD 即是Java Development kit ...
小易1246 2019-12-01 21:33:24 15423 浏览量 回答数 4

回答

你不会google一下吗?很明显端口被占用了阿搜了,但是没有一个解决方法适用于我这,换了N多端口了,还是这样的。任务管理器,结束所有java进程,重新开始回复<aclass='referer'target='_blank'>@os4china:这个我不了解美女问个问题,现在的Nginx官网下载的rpm安装包,4kb正常吗你输入后敲回车了吗,readline那必须敲回车啊,基本的智商还保留着呢
爱吃鱼的程序员 2020-06-22 21:29:34 0 浏览量 回答数 0

问题

Confluence 3.0版破解 - Confluence报错

网上大多数破解方案都是针对Confluence之前的版本的,最开始的时候按照他们的方式进行破解,却发现无效。 无奈只能自己看源码破解了,我的版本是3.0.1,以下是破解过程ÿ...
montos 2020-06-03 10:11:31 6 浏览量 回答数 1

回答

Jenkins是一个开源的、可扩展的持续集成、交付、部署(软件/代码的编译、打包、部署)的基于web界面的平台。允许持续集成和持续交付项目,无论用的是什么平台,可以处理任何类型的构建或持续集成。 官网:https://jenkins.io/ 官方文档:https://jenkins.io/doc/ 特点如下: 开源的java语言开发持续集成工具,支持CI,CD; 易于安装部署配置:可通过yum安装,或下载war包以及通过docker容器等快速实现安装部署,可方便web界面配置管理; 消息通知及测试报告:集成RSS/E-mail通过RSS发布构建结果或当构建完成时通过e-mail通知,生成JUnit/TestNG测试报告; 分布式构建:支持Jenkins能够让多台计算机一起构建/测试; 文件识别:Jenkins能够跟踪哪次构建生成哪些jar,哪次构建使用哪个版本的jar等; 丰富的插件支持:支持扩展1000+插件,你可以开发适合自己团队使用的工具,如git,svn,maven,docker,代码静态检查(checkstyle、pmd、findbugs等)、测试等。
不语奈何 2020-01-09 19:01:38 0 浏览量 回答数 0

问题

表格存储的命令行工具

表格存储 CLI(Command Line Interface)工具包支持交互模式和直接命令模式,可一键式操作使用表格存储。 主要功能 表级别操作:建表(ct&#...
云栖大讲堂 2019-12-01 21:03:21 1169 浏览量 回答数 0

回答

Re有没有人在CentOS6上进行过全能空间的搭建!? 我在1台机器上搭建过  php/jsp/asp.net/asp/cgi/Python 6种环境,同时使用80端口输出 搭建asp.net才用mono.搭建asp是使用IASP,IASP不是免费软件,网上只有限时的IASP2.1版 一段时间后就要重新编译IASP,而且官网已经不存在了,想买正式版都没地方买 http://test.7qy.com/php/index.php http://test.7qy.com/jsp/index.jsp http://test.7qy.com/aspx/index.aspx http://test.7qy.com/python/index.py asp和cgi没装,比较消耗资源 如果只是想体验的话,可以下我做的centos 全能服务器一键安装包,http://blog.7qy.com/html/1403.html 只适合体验,不要做生产环境 唠叨一句,IASP需要依赖JDK才能运行,也就是说首先要安装JAVA环境 ------------------------- 回 6楼(pablo) 的帖子 mono不是很复杂,如果单纯在linux使用.net可以mono+Jexus 当然Jexus也可以跑php 如果用nginx就需要mono+xsp
买醉 2019-12-02 02:48:10 0 浏览量 回答数 0

问题

Eclipse常见问题:问题解答

1. 使用阿里云Eclipse集成开发环境需要付费吗? 答:不需要,此产品现在是免费使用。 2. 使用阿里云Eclipse集成开发环境遇到问题时我们解决? 答:您可以通...
行者武松 2019-12-01 21:52:04 1356 浏览量 回答数 0

回答

去jfinal官网下载jfinal-all.zip这个文件,里面有一个说明文件,并且提供了所有依赖的jar包。此外,下载jfinaldemo,用上里面的log4j.properties以及log4j.jar,这样才能在出错的时候在控制台输出异常信息,看不到异常信息,解决问题就无从谈起<divclass='ref'> 引用来自“JFinal”的评论去jfinal官网下载jfinal-all.zip这个文件,里面有一个说明文件,并且提供了所有依赖的jar包。此外,下载jfinaldemo,用上里面的log4j.properties以及log4j.jar,这样才能在出错的时候在控制台输出异常信息,看不到异常信息,解决问题就无从谈起 建议你直接到这里下载JFinal官方Demo的JSP版本 <atarget="_blank"rel="nofollow">JFinal_2.2_demo_for_jsp嗯谢谢下载的运行正常起码证明了不是网上说的jdkjre配置问题 <spanstyle="font-size:24px;">难道你不知道有个网站叫百度?? <spanstyle="font-size:24px;"> <aname="top"rel="nofollow">Jetty8无法运行JSP,出现PWC6345问题的原因 回复<aclass="referer"target="_blank">@肆梦66:Java不会骗人,好好补充下你的JDK基础知识吧。建议用ps-ef好好看看这个方法之前就试过了,而且运行jfinal-for-jsp是正确的,不是jdkjre原因,谢谢<spanstyle="font-family:'MicrosoftYaHei',Verdana,sans-serif,SimSun;font-size:14px;background-color:#FFFFFF;">com.jfinal.render.RenderException:org.apache.jasper.JasperException:PWC6345:Thereisanerrorininvokingjavac. AfullJDK(notjustJRE)isrequired jsp文件是在运行时被编译成javaclass文件的,因此就需要一个JAVA_HOME/bin/javac.exe这个文件对此进行编译,而你运行环境配置的是JRE,而非JDK,所以就没有这个javac.exe文件,所以就不能编译JSP文件,所以就无法运行<divclass='ref'> 引用来自“JFinal”的评论 jsp文件是在运行时被编译成javaclass文件的,因此就需要一个JAVA_HOME/bin/javac.exe这个文件对此进行编译,而你运行环境配置的是JRE,而非JDK,所以就没有这个javac.exe文件,所以就不能编译JSP文件,所以就无法运行jfinal-for-jsp这个demo很久以前就没再提供过了,你很可能是下载的freemraker版本的demo,所以不会有异常注意,这个结论是根据你提供的异常信息得出的:PWC6345:Thereisanerrorininvokingjavac.AfullJDK(notjustJRE)isrequiredeclipse运行环境配置为JDK,也不能完全肯定项目配置也是JDK,项目属性可以独立配置运行环境,可以与eclipse配置隔离且不同 <atarget="_blank"rel="nofollow">https://www.oschina.net/question/12_8224 本人基础较菜,经过大家帮助及个人实践,链接方法为正解,但是我只删除java.exe不好使,同时删除java.exe和javaw.exe重启,就好使了。而且即使你将jdk安装在系统盘,此方法同样适用。
爱吃鱼的程序员 2020-06-08 19:19:37 0 浏览量 回答数 0

回答

可能就是你本地JDK服务器是openjdk。 因为你使用了sun的私有类库,所以出问题了。要怎么修改吗?还是把库导进去就可以?新手,太多不懂。 你用了JSF吗?JSF包好像不对把。 Onlyatypecanbeimported.com.sun.faces.renderkit这个是JSF的相关包。 JSP前面就多了这个导入<% @pageimport="com.sun.faces.renderkit.html_basic.HtmlBasicRenderer.Param"%>我不懂是不是啊,我就是在前一个页面,用${s.device_id}&end_at=${s.end_at}"跳页面顺便传2个参数,但是end_at传过去后乱码,就用上面14行那样转了一下。为啥不打成dockerimages这样就可以避免环境差异能在现在的情况下解决吗?你说的这个我不懂,我是新手。打开update1_jsp.java,看看里面第14行回复 @JeffreyLin:我改了,把那个import删了,本机跑起来还是没问题的。现在等着上服务器,谢谢你的回答啊。回复 @qqjacky:出问题的是这句import,而不是那句转码;update1_jsp.java是update1.jsp转换得到的。精简update.jsp看看能否去掉update1_jsp.java的这句import回复 @JeffreyLin:importcom.sun.faces.renderkit.html_basic.HtmlBasicRenderer.Param;这行回复 @qqjacky:是update1_jsp.java,不是update1_jsp就是上面图片那个,Stringend=newString(request.getParameter("end_at").getBytes("iso-8859-1"),"utf-8");居然是JSP ??建议你看下是不是openJDK,如果是的话,直接换成官网的JDK回复 @zakari:好的,谢谢,暂时是换了个办法,没用这些转码的,是进去了action再带参数出来显示,多走了一步。本来是想着直接href带参过去的。但是要转码才显示正常。暂时问题已经解决,主要是服务器账号密码我没有,我不能经常上去试,准备自己装个虚拟机的linux自己试回复 @qqjacky:就是这样做,Linux可以放很多版本的JDK,配好对应的路径就好回复 @zakari:要重装安装?我放个解压的JDK,把路径配置到新的JDK路径上了,不能实现换JDK的版本。需要卸载了重新安装吗?我记得myeclipse里面是可以选JDK版本的回复 @qqjacky:很可能是不兼容的,最好换成和你开发环境同样的JDK回复 @zakari:version里看的是1.8,但是tomcat跟myeclipse里用的好像都是1.6啊。这样会有影响吗?服务器是1.7,应该会兼容吧。本地和服务器jdk版本不一致?version里看的是1.8,但是tomcat跟myeclipse里用的好像都是1.6啊。这样会有影响吗?服务器是1.7,应该会兼容吧。请问下,能不能直接改项目使用的jdk的?还是要在本机重新装。还有那个buildpath里的jreliabrary里显示的是1.6的JDK,跟这个是要样的东西吗?好像是服务器上的是1.7.0我本机是1.8我好像也遇到过,
爱吃鱼的程序员 2020-06-08 20:36:14 0 浏览量 回答数 0

回答

步骤一:安装Rails 步骤二:创建Rails应用 步骤三:打包应用 步骤四:部署Ruby应用至Web+ 更多信息 Ruby on Rails(后文简称Rails)是一个使用Ruby语言开发的开源Web应用框架,本文将介绍如何创建一个简单的Rails项目并将其部署到Web+。 步骤一:安装Rails 执行以下命令安装Rails。 gem install rails 步骤二:创建Rails应用 执行以下命令使用rails命令行工具来创建一个空应用。 rails new webplusdemo 执行完后将生成名为webplusdemo的工程目录。 进入webplusdemo的工程目录,执行以下命令来启动服务。 rails server 打开浏览器,输入http://localhost:3000来访问应用首页。 步骤三:打包应用 切换到项目路径下执行以下命令完成打包。 zip -r webplusdemo.zip ./ 步骤四:部署Ruby应用至Web+ 在应用基本信息页面选择技术栈类型为Ruby,设置应用基本信息,设置完成后单击下一步。 在完成创建页面单击查看该应用或完成创建可进入应用详情页面。单击部署环境名称进入部署环境详情页面,然后单击公网访问地址右侧的链接进入应用首页。 更多信息 在控制台部署应用的详细配置步骤请参见部署应用。 使用CLI完成应用创建和部署的操作请参见使用CLI快速部署Java应用。 若想详细了解 Ruby on Rails,请访问Rails官网。
1934890530796658 2020-03-23 14:40:14 0 浏览量 回答数 0

回答

Java 线上诊断工具 Arthas Arthas 阿里巴巴2018年9月开源的一款Java线上诊断工具。 工具的使用场景: 这个类从哪个 jar 包加载的?为什么会报各种类相关的 Exception? 我改的代码为什么没有执行到?难道是我没 commit?分支搞错了? 遇到问题无法在线上 debug,难道只能通过加日志再重新发布吗? 线上遇到某个用户的数据处理有问题,但线上同样无法 debug,线下无法重现! 是否有一个全局视角来查看系统的运行状况? 有什么办法可以监控到JVM的实时运行状态? Arthas支持JDK 6+,支持Linux/Mac/Windows,采用命令行交互模式,同时提供丰富的 Tab 自动补全功能,进一步方便进行问题的定位和诊断。 使用教程: 基础教程 进阶教程 获取方式:(免费) 开源地址 IDE 插件 Cloud Toolkit Cloud Toolkit 是一款 IDE 插件,可以帮助开发者更高效地开发、测试、诊断并部署应用。通过 Cloud Toolkit,开发者能够方便地将本地应用一键部署到任意机器(本地或云端),并内置 Arthas 诊断、高效执行终端命令和 SQL 等,提供 IntelliJ IDEA 版,Eclipse 版,PyCharm 版和 Maven 版。 工具的使用场景: 每次修改完代码后,是否正在经历反复地打包? 在 Maven 、Git 以及其他运维脚本和工具的之间频繁切换? 采用 SCP 工具上传?使用XShell或SecureCRT登陆服务器?替换部署包?重启? 文件上传到服务器指定目录,在各种 FTP、SCP 工具之间频繁切换 ? 获取方式:(免费) 点击这里,下载工具 混沌实验注入工具 ChaosBlade ChaosBlade 是一款遵循混沌工程实验原理,提供丰富故障场景实现,帮助分布式系统提升容错性和可恢复性的混沌工程工具,可实现底层故障的注入,提供了延迟、异常、返回特定值、修改参数值、重复调用和try-catch 块异常等异常场景。 工具的使用场景: 微服务的容错能力不易衡量? 容器编排配置是否合理无法验证? PaaS 层健壮性的测试工作无从入手? 使用教程新手指南 获取方式:(免费) 开源地址新手指南 Java 代码规约扫描插件 该插件用于检测 Java 代码中存在的不规范的位置,并给予提示。规约插件是采用kotlin语言开发。 使用教程: IDEA插件使用文档 Eclipse插件使用文档 获取方式:(免费) 开源地址 应用实时监控工具 ARMS ARMS 是一款 APM 类的监控工具,提供前端、应用、自定义监控 3 类监控选项,可快速构建实时的应用性能和业务监控能力。 工具的使用场景: 晚上10点收到37条报警信息,你却无从下手? 当我们发现问题的时候,客户/业务方已经发起投诉? 每个月花几十万买服务器,却无法保障用户体验? 使用教程: 前端监控接入 应用监控接入 自定义监控 获取方式:(收费) 工具地址 静态开源站点搭建工具 Docsite Docsite 一款集官网、文档、博客和社区为一体的静态开源站点的解决方案,具有简单易上手、上手不撒手的特质,同时支持 react 和静态渲染、PC端和移动端、支持中英文国际化、SEO、markdown文档、全局站点搜索、站点风格自定义、页面自定义等功能。 使用教程 获取方式:(免费) 项目地址 Android 平台上的秒级编译方案 Freeline Freeline 可以充分利用缓存文件,在几秒钟内迅速地对代码的改动进行编译并部署到设备上,有效地减少了日常开发中的大量重新编译与安装的耗时。Freeline 最快捷的使用方法就是直接安装 Android Studio 插件。 使用教程 获取方式:(免费) 项目地址
珍宝珠 2019-12-25 11:49:48 0 浏览量 回答数 0

问题

归档存储的命令行工具

归档存储 提供了便于用户日常操作的命令行工具 oascmd.py,该文档将通过一些简单的操作帮助用户快速熟悉 归档存储 的使用 环境要求 oascmd.py 需要 Python 2.7.x 版本支持,目前...
云栖大讲堂 2019-12-01 21:07:22 1445 浏览量 回答数 0

云产品推荐

上海奇点人才服务相关的云产品 小程序定制 上海微企信息技术相关的云产品 国内短信套餐包 ECS云服务器安全配置相关的云产品 开发者问答 阿里云建站 自然场景识别相关的云产品 万网 小程序开发制作 视频内容分析 视频集锦 代理记账服务