独享虚机支不支持php.ini自定义-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

独享虚机支不支持php.ini自定义

恬淡人生 2016-11-25 18:46:40 1941

我想做个网站,需要自定义php.ini,不知道独享虚机支不支持自定义。

分享到
取消 提交回答
全部回答(1)
  • dongshan8
    2019-07-17 20:29:11
    已采纳

    题主您好,

    云虚拟主机产品目前不支持自定义php.ini配置,ECS云服务器可以。

    0 0
云计算
使用钉钉扫一扫加入圈子
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章