安装wdcp控制面板,出现如下提示:the current system does not support-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

安装wdcp控制面板,出现如下提示:the current system does not support

我是木头人 2016-09-18 17:58:57 6697

ECS服务器,安装wdcp控制面板,出现如下提示:the current system does not support

是什么原因呢?

弹性计算
分享到
取消 提交回答
全部回答(1)
  • 火蓝云
    2019-07-17 20:10:41

    不支持当前系统,你什么版本 安装wdcp什么版本

    0 0
云计算
使用钉钉扫一扫加入圈子
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章
相似问题
推荐课程