iOS播放器sdk和推流sdk-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

iOS播放器sdk和推流sdk

wjshop 2016-08-17 16:10:08 1587

iOS推流sdk已经加到项目中了,现在想把播放器的sdk加进去,结果拖进去就报错误0C543F8A_A719_4702_8CB5_92BFAFF5A523

开发工具 iOS开发
分享到
取消 提交回答
全部回答(2)
  • wjshop
    2019-07-17 20:04:03
    已采纳

    我是真机运行的也不行呢

    0 0
  • 可爱的石头
    2019-07-17 20:04:03

    目前SDK只支持8.0版本以上

    0 0
添加回答
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题