开发者社区> 问答> 正文

关于linux 红帽6.4安装使用valgrind

杨冬芳 2016-07-15 13:49:41 916

我想用它检查内存泄露
但是它要求的glibc版本为2.2以上,而我当前的版本为2.0,
请问,改怎么弄
据说不推荐升级glib

Linux C语言
分享到
取消 提交回答
全部回答(1)

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题
推荐课程