安装docker 时出现 docker-engine : Depends: libsystemd-journal0 (>= 201) but it is not installable -问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

安装docker 时出现 docker-engine : Depends: libsystemd-journal0 (>= 201) but it is not installable

zeminee 2016-06-05 19:06:05 8530

docker-engine : Depends: libsystemd-journal0 (>= 201) but it is not installable

             Recommends: git but it is not going to be installed 

阿里的源下载不了这个package , ubuntu 14.04 版本

Ubuntu 开发工具 git Docker 容器
分享到
取消 提交回答
全部回答(2)
添加回答
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题
推荐课程